初心者でも安心で解りやすい海外FX is6com

WebTrader
FAQ

is6com MT4に関する重要なお知らせ

2019/06/19 11:30

お知らせ 重要

いつもご利用ありがとうございます。

2019年7月1日より、MT4のバージョンの内、以下より古いバージョンにつきましては、本ソフトウェア提供会社であるMetaQuotes社のサポート対象外となります。
以下に該当するMT4をご利用のお客様は、7月1日以降、サーバーへの接続ができない状況になりますので、最新版にアップグレードして頂きますようお願い申し上げます。

Windows/Mac MT4
MetaTrader 4 Terminal Build 1170より古いもの
※バージョンの確認は、メインメニューのヘルプ→バージョン情報からご確認いただけます
iPhone/iPad MT4
MetaTrader 4 iOS Terminal Build 1178 より古いもの
※バージョンの確認は、メインメニューの設定→詳細からご確認いただけます
Android MT4
MetaTrader 4 Android Terminal Build 1177より古いもの
※バージョンの確認は、メインメニュー(左上のアイコン)を開いて→バージョン情報からご確認いただけます

引き続き is6com をよろしくお願い致します。